当前位置:首页 > 问答

新版破坏点交易战法

我来帮TA回答

新版破坏点交易战法

属于什么性质?行业重组吗?

期货日内超短线交易战法

日内交易歌诀
大小共振风险低,指标背离是机会
日内不要来回搞,选定方向单边短
千万不要高追低,振幅量度要算算
一五十分回调进,平台突破的看量
满仓三档紧止损,盘口一停马上闪
分时线上宜做多,十五分后定调子
分时线下宜做空,上下穿插不做单
均线乖离必平仓,最好不要反向做
均线顺排减单飘,初碰十线稳住进
重要点位平减仓,否则回头空欢喜
走势矛盾就观望,观察形势多思考
除非日线趋势明,中午隔夜绝不留
品种选择少而精,否则啥也抓不住
百度一下 黄埔期货论坛 ,一个集实盘晒单,学习,选拨基金经理一体的论坛将出现在你面前。
百度一下 黄埔期货论坛 ,玩游戏,选期货,收获财富多快乐。黄埔期货玩起来,财富跟过来

股票期货破坏点交易战法怎么能买到

还不如自己写一个好点,那是别人的战法,只能借鉴

江恩理论的书太多了,哪一本最有用

最好看个十年八年 把熊市在读书中度过

2560战法选股公式怎么选回踩

{2560战法主图}

MA5:MA(C,5),LINETHICK2;

MA10:MA(C,10);

MA25:MA(C,25),LINETHICK2;

MA60:MA(C,60);

MA120:MA(C,120);

MA250:MA(C,250);

IF(MA25<REF(MA25,1),MA25,DRAWNULL),COLORGREEN, LINETHICK2;

PP1:=H>=MA(C,5)*1.08;

PP2:=L*1.2<=MA(C,25);

DRAWICON(PP1,H*1.02,15);

DRAWICON(PP2,L*0.97,26);

STICKLINE(CROSS(MA(C,5),MA(C,25)),O,C,1,0),COLORYELLOW;

DRAWICON((MA(C,4)*4+MA(C,25))/5>=MA(C,25) AND MA(C,5)<MA(C,25),L*0.97,1);

=================================

{使用的2560战法十分简单:25日均线坚决向上,5日均线上穿或回踩25日均线时,成交量5均量大于60均量就是介入机会,最好此时出现缩量小星线过渡:};

XG:COUNT(MA(C,25)>REF(MA(C,25),1),5)>=1 AND (CROSS(MA(C,5),MA(C,25)) OR L<MA(C,25) AND C>MA(C,25)) AND MA(V,5)>MA(V,60) AND V/REF(V,1)<1.2 AND MIN(C,O)-L>ABS(O-C)*2.5;